Back
Resolved

004.lmvz.ch/disdonc-gymnase/session, 004.lmvz.ch/mathematen/healthz, and 4 other services are down

Started , resolved .

004.lmvz.ch/disdonc-gymnase/session 004.lmvz.ch/disdonc5-6/session 004.lmvz.ch/mathematen/healthz 004.lmvz.ch/mathematik/healthz 004.lmvz.ch/englisch-sekundar/session 004.lmvz.ch/wortschatztrainer/session
Resolved

004.lmvz.ch/mathematen/healthz recovered.

Posted .
Updated

004.lmvz.ch/disdonc-gymnase/session, 004.lmvz.ch/disdonc5-6/session, 004.lmvz.ch/mathematik/healthz, and 2 other resources recovered.

Posted .
Updated

004.lmvz.ch/disdonc-gymnase/session and 004.lmvz.ch/disdonc5-6/session went down.

Posted .
Created

004.lmvz.ch/mathematen/healthz, 004.lmvz.ch/mathematik/healthz, 004.lmvz.ch/englisch-sekundar/session, and 1 other resource went down.

Posted .